<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://radiodeclic.fr/wordpress/xmlrpc.php">
        <title>Les classes « découverte radio » -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/" />
<link rel="publisher" href="https://plus.google.com/117280203259712837224/about"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les classes « découverte radio » -" />
<meta property="og:description" content="Une journée dans les locaux de Radio Déclic et de la Maison de la Com&#8217; à Villey le sec Les intervenants sont les professionnels et les &hellip;" />
<meta property="og:url" content="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/" />
<meta property="article:publisher" content="https://www.facebook.com/radiodeclic.fm" />
<meta property="article:section" content="Actu" />
<meta property="article:published_time" content="2017-02-10T16:17:35+01:00" />
<meta property="article:modified_time" content="2017-02-10T16:18:06+01:00" />
<meta property="og:updated_time" content="2017-02-10T16:18:06+01:00" />
<meta property="og:image" content="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec.png" />
<meta property="og:image:width" content="1073" />
<meta property="og:image:height" content="331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Une journée dans les locaux de Radio Déclic et de la Maison de la Com&#8217; à Villey le sec Les intervenants sont les professionnels et les [&hellip;]" />
<meta name="twitter:title" content="Les classes « découverte radio » -" />
<meta name="twitter:site" content="@Radio_Declic" />
<meta name="twitter:image" content="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec.png" />
<meta name="twitter:creator" content="@Radio_Declic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://radiodeclic.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://radiodeclic.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Les classes « découverte radio » Flux des commentaires" href="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://radiodeclic.fr/wordpress");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a129dc97-dde8-4243-90a1-9dd8034c418f';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Radio Déclic";
oneSignal_options['welcomeNotification']['message'] = "Merci de suivre l&#039;actualité de Radio Déclic";
oneSignal_options['subdomainName'] = "radiodeclic";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'peut vous notifié à chaque nouvel article';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaissent sur le bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaîtrons sur votre smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez désactiver les notifications à tout moments';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Être notifié';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Recevoir les notification push';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notification push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous recevrez maintenant les notifications push';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Les notifications push sont bloquées';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vous serez maintenant notifié à chaque nouvel articles';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous recevrez maintenant les notifications push !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications push !';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les paramètres des notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Recevoir les notifications push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Ne plus recevoir de notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiodeclic.fr\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6b5890ee55ea3369abaaed40ccc59115"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/advanced-post-slider/advps-style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='uwl-style-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/ultimate-widgets-light/assets/css/style.min.css?ver=1.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_swipebox_css-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/swipebox/css/swipebox.min.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://radiodeclic.fr/wordpress/wp-content/uploads/maxmegamenu/style.css?ver=7888fd' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiodeclic.fr/wordpress/wp-includes/css/dashicons.min.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-style-css'  href='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/css/main-style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='uwl-contact-info-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/ultimate-widgets-light/assets/css/widgets/contact-info.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='qtRadioSuiteStyle-css'  href='http://radiodeclic.fr/wordpress/wp-content/plugins/qt-radio-suite/assets/style.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<link rel='stylesheet' id='360playercss-css'  href='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/qantumplayer/360-player/qantumthemes-soundmanager2-styles.css?ver=6b5890ee55ea3369abaaed40ccc59115' type='text/css' media='all' />
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiodeclic.fr\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Tout","filter_search":"Rechercher","expand_text":"Voir plus","collapse_text":"R\u00e9duire","posted_on":"Post\u00e9 sur","show_more":"Voir plus","date_style":"agoStyleDate","dates":{"Yesterday":"Hier","s":"s","m":"m","h":"h","ago":"il y a","months":["Jan","F\u00e9v","Mars","Avril","Mai","Juin","Juillet","Ao\u00fbt","Sept","Oct","Nov","D\u00e9c"]},"lightbox_navigate":"Naviguez avec les touches fl\u00e9ch\u00e9es","server_time":"1486743126","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/radiodeclic.fr\/wordpress\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/radiodeclic.fr\/wordpress\/wp-content\/plugins\/flow-flow","plugin_ver":"2.6.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/qantumplayer/360-player/script/qantum-soundmanager2-library.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<link rel='https://api.w.org/' href='http://radiodeclic.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiodeclic.fr/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiodeclic.fr/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://radiodeclic.fr/?p=6834' />
<link rel="alternate" type="application/json+oembed" href="http://radiodeclic.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodeclic.fr%2F2017%2F02%2F10%2Fclasses-decouverte-radio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiodeclic.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiodeclic.fr%2F2017%2F02%2F10%2Fclasses-decouverte-radio%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type="text/css">
    #category-posts-3-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-3-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {display: block;}
#category-posts-3-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-3-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-3-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-3-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//radiodeclic.fr/?wordfence_logHuman=1&hid=E6E9547E8F140300CE795D0E93B6ACB6');
</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link rel="icon" href="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/favicon.png" /><style type="text/css">

			.deskcolor {background-color:#e8e8e8 !important;}
			.paper, .card, .card .card-reveal, .tabs, .tabs li.tab, .qw-separator.triangle.small:after, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-title, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-time {background-color:#d1d1d1 !important;}
			.maincolor, body.qw-stickynav nav#qwMainNavbar {background-color:#dd0f0f !important;}
			#qwMainNavbar .maincolor, body.qw-stickynav nav#qwMainNavbar {background-color:#141414 !important;}
			.slider ul.indicators li.indicator-item.active {background-color:#dd0f0f !important;}
			.tabs .indicator {background-color:#dd0f0f !important;}
			.maincolor.dark , #qwMainNavbar .maincolor .dark {background-color:#1c1c1c !important;}
			.accentcolor {background-color:#027f6e !important;}
			.dropDownMenu li li a {background: linear-gradient(to right, #1c1c1c 34%, #dd0f0f 65%);background-size: 300% 100%;background-position:right bottom;}
			 .accentcolor.dark  {background-color:#027f6e !important;}
			ul.qw-smallmenu li::after {background-color:#dd0f0f !important;}
			a.accentcolor:hover {background-color:#027f6e !important;}
			body, .textcolor,.cbp-vm-view-list .cbp-vm-offair .cbp-vm-time {color: #1c1c1c !important;}
			a:hover {color:#1c1c1c !important;}
			a {color:#027f6e !important;}
			.maincolor, .cbp-vm-view-list .cbp-vm-nowonair .cbp-vm-title, .cbp-vm-view-list .maincolor .cbp-vm-time span  {color:#ffffff !important;}
			.side-nav, .side-nav li, .side-nav li:hover, .side-nav li.active {background: #1c1c1c !important;}
			.side-nav, .side-nav li a, .side-nav li:hover, .side-nav li.active a {color: #e8e8e8 !important;}
			.maincolor a {color:#ffffff !important;}
			.maincolor a:hover, li.current-menu-item > a {color:#f2d337 !important;}
			.maincolor-text, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-title {color:#dd0f0f !important;}
			a.maincolor-text, .card-footer a.prettySocial span {color:#dd0f0f !important;}
			a.maincolor-text:hover {color:#1c1c1c !important;}
			.maincolor ::-webkit-input-placeholder, .maincolor :-moz-placeholder, .maincolor ::-moz-placeholder, .maincolor :-ms-input-placeholder {color: #ffffff !important;}
			.accentcolor {color:#e0f2f1 !important;}
			.widget .qw-widget-title {border-color:#027f6e;}
			.accentcolor a {color: !important;}
			.accentcolor a:hover {color:#027f6e !important;}
			.accentcolor-text, a.accentcolor-text {color:#027f6e !important;}
			a.accentcolor-text:hover {color:#027f6e !important;}
			a.accentcolor, a.accentcolor:hover  {color: !important;}
			.qw-fancyborder, blockquote {border-color:#dd0f0f !important;}
			.maincolor input[type=text], input[type=password], .maincolor input[type=email], 
			.maincolor input[type=url], .maincolor input[type=date], .maincolor input[type=tel], 
			.maincolor input[type=number], .maincolor input[type=search], .maincolor textarea.materialize-textarea {border-bottom-color:#ffffff;}
			.cbp-vm-view-list .cbp-vm-time {background-color:transparent !important;}
		body {background-image:url(http://radiodeclic.fr/wordpress/wp-content/uploads/2016/04/index.jpg);background-size:cover;background-attachment:fixed;background-position: center center;}  .container {max-width:1400px;} @media only screen and (min-width : 992px) { .brand-logo {margin-top:15px;} } @media only screen and (min-width : 992px) { .brand-logo img {max-height:50px;} }    body.qw-stickynav nav#qwMainNavbar  .brand-logo {margin-top:8px;}   body.qw-stickynav nav#qwMainNavbar  .brand-logo img {max-height:40px;}@media only screen and (max-width: 600px) {  .brand-logo {margin-top:5px;}  .brand-logo img {max-height:30px;}}</style><link rel="icon" href="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/favicon.png" sizes="32x32" />
<link rel="icon" href="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/favicon.png" />
<meta name="msapplication-TileImage" content="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/favicon.png" />
<!--[if IE]><script type="text/javascript" src="http://radiodeclic.fr/wordpress/wp-content/themes/on-air/qantumplayer/360-player/script/excanvas.js"></script><![endif]-->
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74372422-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}body, p, .normalfont, .qw-nf {font-family: "Lato", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Montserrat", sans-serif;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->


		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		    </head>
    <body class="post-template-default single single-post postid-6834 single-format-standard deskcolor qw-headerbar-1 qw-is_desktop qtconsole-0 mega-menu-primary not_ipad is_onairtheme" 
        id="theBody">

        <div id="qtMainContainer" class="qw-main-container">



        <div class="qw-headercontainer maincolor dark qw-parallax-background-css z-depth-1" data-speed="2" data-type="background" data-qwbgimg="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/01/fondsite.png">
            
                        <div class="qw-prenav  qw-darkbg-dark hide-on-med-and-down  white-text" id="qwPrenav">
                <div class="">
                    <div class="row">
                        

                        <div class="col s8 qw-nooverflow  qw-small qw-caps">



                             <ul id="secondarymenu" class="qw-smallmenu qw-nooverflow"><li id="menu-item-3042" class="mdi-action-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3042"><a href="http://radiodeclic.fr/">Accueil</a></li>
<li id="menu-item-2909" class="mdi-action-alarm menu-item menu-item-type-post_type menu-item-object-page menu-item-2909"><a href="http://radiodeclic.fr/programmation/">Grille des Programmes</a></li>
<li id="menu-item-2598" class="mdi-action-perm-phone-msg menu-item menu-item-type-post_type menu-item-object-page menu-item-2598"><a href="http://radiodeclic.fr/contacts/">Contact</a></li>
</ul> 
                        </div>

                        <div class="col s4   qw-onair-widget  hidden ">
                            <div class="qw-nooverflow qw-posrelative">
                                <div class="qw-onair-label accentcolor">
                                    A l&#039;antenne                                    <span class="qw-arrowright accentcolor"></span>
                                </div>
                                <div class="marquee"><p id="qtFeedPlayerInfoContainer" class="qt-radio-feed">
										          	 Jazz Time <span class="thin qw-onair-subtitles">Jazz Time, l&#039;émission culte des amoureux du jazz</span>

												
		<span id="qtFeedPlayerInfo"></span>
</p>

<div id="qtShoutcastFeedData" class="hidden" data-style="0" data-host="" data-port=""></div>












    </div>
                            </div>
                        </div>
                    </div>
                
               </div>
            </div>
            
            
            <div class="qw-header-logo-big"><a href="http://radiodeclic.fr"><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/04/logo_declic_trans_blanc.png" class="img-responsive" alt="page d&#039;accueil"></a></div>

                        

            <div class="qw-headernav">
                <nav class="qw-animated " role="navigation" id="qwMainNavbar">
                    <div class=" qw-wrapper">
                        <div class="container qw-block-100p ">
                            <div class="nav-wrapper maincolor  z-depth-2">

                               
                                
                           
                                <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="slide" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-2860' id='mega-menu-item-2860'><a class="dashicons-admin-home mega-menu-link" href="http://radiodeclic.fr/" tabindex="0">Accueil</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-has-icon mega-menu-item-3176' id='mega-menu-item-3176'><a class="dashicons-playlist-video mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Programmes</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-4 mega-menu-item-3177' id='mega-menu-item-3177'><a class="dashicons-format-audio mega-menu-link" href="#" aria-haspopup="true">Musique</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3209' id='mega-menu-item-3209'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/adrenaline/">Adrénaline</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5645' id='mega-menu-item-5645'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/atelier-du-desir-novateur/">Atelier du Désir Novateur</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5457' id='mega-menu-item-5457'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/chansomania/">Chansomania</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3206' id='mega-menu-item-3206'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/declic-classic/">Déclic Classic</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3225' id='mega-menu-item-3225'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/declic-live/">Déclic Live</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3205' id='mega-menu-item-3205'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/declic-tropical/">Déclic Tropical</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3189' id='mega-menu-item-3189'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/deejay-academy/">Deejay Academy</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5604' id='mega-menu-item-5604'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/draft-culture/">Draft Culture</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3571' id='mega-menu-item-3571'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/new-wave/">New Wave</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5476' id='mega-menu-item-5476'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/jam-story/">Jam Story</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3220' id='mega-menu-item-3220'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/jazz-time/">Jazz Time</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5336' id='mega-menu-item-5336'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/jungle-fever/">Jungle Fever</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3223' id='mega-menu-item-3223'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/larbre-a-chanson/">L' arbre à Chansons</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3217' id='mega-menu-item-3217'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/la-boite-a-punaise/">La Boite à Punaises</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3230' id='mega-menu-item-3230'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/la-selection-de-la-semaine/">La Sélection de la semaine</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3208' id='mega-menu-item-3208'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/le-super-son-des-60s/">Le Super Son des 60's</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5491' id='mega-menu-item-5491'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/lemission-censuree/">L' Émission Censurée</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-shows mega-menu-item-6531' id='mega-menu-item-6531'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/les-funambules-de-la-ritournelle/">Les Funambules de la Ritournelle</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5644' id='mega-menu-item-5644'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/monte-le-son/">Monte Le Son</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3212' id='mega-menu-item-3212'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/nothing-but-the-blues/">Nothing But the Blues</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3218' id='mega-menu-item-3218'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/psycliks/">Psycliks</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3210' id='mega-menu-item-3210'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/the-beat-goes-on/">The Beat Goes On</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-4 mega-menu-item-3183' id='mega-menu-item-3183'><a class="dashicons-megaphone mega-menu-link" href="#" aria-haspopup="true">Culture</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3207' id='mega-menu-item-3207'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/bill-on-air/">Bill on Air</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3213' id='mega-menu-item-3213'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/cinetik/">Cinétik</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-4032' id='mega-menu-item-4032'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/du-cote-dalphonse-allais/">Du Côté d'Alphonse Allais</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5486' id='mega-menu-item-5486'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/in-vino-very-toul/%20">In Vino Very Toul</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3224' id='mega-menu-item-3224'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/les-epluchettes/">Les Épluchettes</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3216' id='mega-menu-item-3216'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/radio-jardin/">Radio Jardin</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3192' id='mega-menu-item-3192'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/rendez-vous-chez-paulette/">Rendez-Vous Chez Paulette</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3198' id='mega-menu-item-3198'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/3113/">Si Tu Sors, J' annule Tout</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3191' id='mega-menu-item-3191'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/3138/">Station Filoche</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6414' id='mega-menu-item-6414'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/ziklibre-culture-lemission-de-mediatheque-de-toul/">Ziklibre & Culture</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-4 mega-menu-item-4575' id='mega-menu-item-4575'><a class="dashicons-chart-bar mega-menu-link" href="#" aria-haspopup="true">Infos</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-shows mega-menu-item-3692' id='mega-menu-item-3692'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/toute-lactu/">Toute l’ Actu</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-4653' id='mega-menu-item-4653'><a class="mega-menu-link" href="http://radiodeclic.fr/category/reportages/">Reportages et Interviews</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-5472' id='mega-menu-item-5472'><a class="mega-menu-link" href="http://radiodeclic.fr/category/emissions-speciales/">Émissions Spéciales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-5105' id='mega-menu-item-5105'><a class="mega-menu-link" href="http://radiodeclic.fr/category/correspondant/">Correspondants Locaux</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-4 mega-menu-item-3559' id='mega-menu-item-3559'><a class="dashicons-admin-site mega-menu-link" href="#" aria-haspopup="true">Société</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3187' id='mega-menu-item-3187'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/cache-cache-micro/">Cache Cache Micro</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5614' id='mega-menu-item-5614'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/chemin-de-vie/">Chemin de Vie</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3202' id='mega-menu-item-3202'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/comme-a-la-radio/">Comme à la Radio</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3203' id='mega-menu-item-3203'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/dautres-mondes-sont-possibles/">D'autres Mondes Sont Possibles</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3200' id='mega-menu-item-3200'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/decodeur-citoyen/">Décodeur Citoyen</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3214' id='mega-menu-item-3214'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/durablement-votre/">Durablement Vôtre</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5515' id='mega-menu-item-5515'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/entre-vous-nous/">Entre Vous & Nous</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3199' id='mega-menu-item-3199'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/europe-direct/">Europe Direct</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3222' id='mega-menu-item-3222'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/hors-tension/">Hors Tension</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3221' id='mega-menu-item-3221'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/libre-echange/">Libre Échange</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-shows mega-menu-item-3705' id='mega-menu-item-3705'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/lours-et-la-carotte/">L’ Ours et la Carotte</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3193' id='mega-menu-item-3193'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/mode-demploi/">Mode d' Emploi</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3196' id='mega-menu-item-3196'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/naturellement-parc/">Naturellement Parc</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3201' id='mega-menu-item-3201'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/nous-ne-somme-pas-des-moutons/">Nous Ne Sommes Pas Des Moutons</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6089' id='mega-menu-item-6089'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/on-handiscute/">On Handiscute</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-shows mega-menu-item-3706' id='mega-menu-item-3706'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/polemix-et-la-voix-off/">Polémix et la Voix Off</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3190' id='mega-menu-item-3190'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/question-a/">Questions À...</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3194' id='mega-menu-item-3194'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/radio-tepos/">Radio TEPOS</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6247' id='mega-menu-item-6247'><a class="mega-menu-link" href="http://radiodeclic.fr/shows/terreau-couteau-fourchette/">Terreau, Couteau, Fourchette</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-4510' id='mega-menu-item-4510'><a class="dashicons-admin-links mega-menu-link" href="http://radiodeclic.fr/partenaires-2/" tabindex="0">Partenaires</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-6037' id='mega-menu-item-6037'><a class="dashicons-calendar mega-menu-link" href="http://radiodeclic.fr/agenda/" tabindex="0">Agenda</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-megamenu mega-has-icon mega-menu-item-2905' id='mega-menu-item-2905'><a class="dashicons-admin-users mega-menu-link" href="http://radiodeclic.fr/contacts/" tabindex="0">Contact</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-has-icon mega-menu-item-4620' id='mega-menu-item-4620'><a class="dashicons-microphone mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Rejoindre Déclic</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-2-of-6 mega-menu-item-4622' id='mega-menu-item-4622'><a class="mega-menu-link" href="http://radiodeclic.fr/adherer/">Adhérer à l'association</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-2-of-6 mega-menu-item-4621' id='mega-menu-item-4621'><a class="mega-menu-link" href="http://radiodeclic.fr/devenir-correspondant-locale/">Devenir correspondant local</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-6 mega-menu-item-4626' id='mega-menu-item-4626'><a class="mega-menu-link" href="http://radiodeclic.fr/devenir-animateur-radio/">Devenir animateur radio</a></li></ul>
</li></ul></div> 

                                <div class="qw-block-right">
                                    <div class="qw-vp">
                                        <div class="qw-vc qw-themusicplayer-dynamicplace">
                                            <div class="qw-musicplayer" id="qwMusicPlayerContainer">
	<a class="accentcolor qw-playerbutton waves-effect waves-light tooltipped qwPlayerPlay" id="qwPlayerPlay" 

        data-host="" 
    data-port=""
    data-position="left" data-tooltip="Play" data-mp3="http://ks39339.kimsufi.com/declic.mp3" data-autoplay="no" data-state="stop"  href="#" data-soundmanagerswf="http://radiodeclic.fr/wordpress/wp-content/themes/on-air/js/soundmanager2.swf">
		<i class="mdi-av-play-arrow"></i><!-- mdi-av-pause -->
	</a>	
	<div id="qtVolumeControl" class="qw-animated qw-volume-control maincolor dark hidden-ipad-and-down">
		<a class="qw-playerbutton maincolor z-depth-2 tooltipped" href="#" data-position="top" data-tooltip="Volume" id="theVolCursor">
			<i class="mdi-av-volume-down"></i>
		</a>
		<div class="qw-radio-name radiomarquee marquee" id="radioname"></div>
	</div>
	</div>                                                                                     </div>
                                    </div>


                                </div>

                                <a href="#" data-activates="nav-mobile" class="button-collapse" ><i class="mdi-navigation-menu white-text"></i></a>
                                <div class="canc"></div>
                            </div>
                        </div>
                    </div>
                     <ul id="nav-mobile" class="side-nav"><li id="menu-item-2981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2981"><a>Agenda</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2958"><a href="http://radiodeclic.fr/programmation/">Grille des programmes</a></li>
<li id="menu-item-4594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4594"><a href="http://radiodeclic.fr/reportages-interviews/">Reportages</a></li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="http://radiodeclic.fr/category/correspondant/">Correspondants locaux</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2959"><a href="http://radiodeclic.fr/contacts/">Contact</a></li>
<li id="menu-item-4601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4601"><a href="http://radiodeclic.fr/mention-legales/">Mention légales</a></li>
<li id="menu-item-4612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4612"><a href="http://radiodeclic.fr/adherer/">Adhérer à l’association</a></li>
<li id="menu-item-4619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4619"><a href="http://radiodeclic.fr/devenir-correspondant-locale/">Devenir correspondant local</a></li>
<li id="menu-item-4901" class="mdi-action-restore menu-item menu-item-type-post_type menu-item-object-page menu-item-4901"><a href="http://radiodeclic.fr/timeline/">Timeline</a></li>
<li id="menu-item-4624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4624"><a href="http://radiodeclic.fr/devenir-animateur-radio/">Devenir animateur radio</a></li>
<li id="menu-item-5433" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5433"><a href="http://radiodeclic.fr/feed-2/">Feed</a></li>
<li id="menu-item-5138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5138"><a href="http://radiodeclic.fr/sonomaton/">Sonomaton</a></li>
<li id="menu-item-6006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6006"><a href="http://radiodeclic.fr/les-frequences/">Les Fréquences</a></li>
<li id="menu-item-6035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6035"><a href="http://radiodeclic.fr/agenda/">Agenda</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6501"><a href="http://radiodeclic.fr/declic-box/">Déclic Box</a></li>
</ul> 
                </nav>
                             </div>

        </div>        
<!-- ====================================================== blog ====================================================== -->
<section id="post-6834" class="qw-mainsection post-6834 post type-post status-publish format-standard has-post-thumbnail hentry category-actu">
<header class="paper qw-header z-depth-1">
    <div class="container ">
        <ul class="qw-breadcrumb"><li><i class="mdi-action-home"></i><a href="http://radiodeclic.fr">page d&#039;accueil</a></li><li><i class="mdi-image-navigate-next"></i><a href="http://radiodeclic.fr/category/actu/" rel="category tag">Actu</a></li><li><i class="mdi-image-navigate-next"></i>Les classes « découverte radio »</li></ul>    </div>
</header>
<div class="container">
    <div class="row">
        <div class="col s12 m12 l8  " >
         
            <main class="qw-content qw-relative z-depth-1 qw-bottom30" id="qwSingleContainer">
               
                <div class="qw-badge top right maincolor dark">
                    <a href="http://radiodeclic.fr/category/actu/" rel="category tag">Actu</a>                </div>
                <img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec.png" class="img-forcefull wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec.png 1073w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-300x93.png 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-768x237.png 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-1024x316.png 1024w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-600x185.png 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-650x201.png 650w, http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-70x22.png 70w" sizes="(max-width: 1073px) 100vw, 1073px" />  
                <div class="paper qw-padded ">
                    <div class="qw-thecontent">

                        <h1 class="qw-content-title grey-text">
                            Les classes « découverte radio »                        </h1>
                        <p class="qw-taxonomy-box">

                            <i class="mdi-action-today"></i>10 février 2017                            <i class="mdi-image-style"></i><a href="http://radiodeclic.fr/category/actu/" rel="category tag">Actu</a>                            
                        </p>

                        <hr class="qw-separator triangle right small">

                        <p style="text-align: justify;"><span style="color: #000080;"><em><strong><span style="font-size: 12px; font-family: helvetica,arial,sans-serif;">Une journée dans les locaux de Radio Déclic et de la Maison de la Com&#8217; à Villey le sec</span></strong></em></span></p>
<p style="text-align: justify;"><span style="font-size: 12px; font-family: helvetica,arial,sans-serif;">Les intervenants sont les professionnels et les bénévoles de Radio Déclic, un professionnel extérieur à la radio est choisi en fonction de la thématique ainsi que l’enseignant(e) de la classe, (atelier photographie, dessin de presse, atelier artistique&#8230;.).</span></p>
<p style="text-align: justify;"><span style="font-size: 12px; font-family: helvetica,arial,sans-serif;">Deux formules sont proposées : la classe &#8220;Radio-Artiste&#8221; et la classe &#8220;Radio-Presse&#8221; :</span></p>
<p><span style="font-size: 12px; font-family: helvetica,arial,sans-serif; color: #333300;"> &#8211; <strong>Classe &#8220;Radio-Artiste&#8221;</strong></span><br />
<span style="font-size: 12px; font-family: helvetica,arial,sans-serif;"> Une classe, un artiste, une journée à la radio !</span><br />
<span style="font-size: 12px; font-family: helvetica,arial,sans-serif;"> Un artiste partage sa pratique à travers un atelier qu’il anime.</span><br />
<span style="font-size: 12px; font-family: helvetica,arial,sans-serif;"> Les autres ateliers, ateliers « radio », permettent de mettre les enfants en situation de reporters, chroniqueurs, animateurs, monteurs …en lien avec le travail de l’artiste.</span></p>
<p><span style="font-size: 12px; font-family: helvetica,arial,sans-serif; color: #333300;"> &#8211; <strong>Classes &#8220;Radio-Presse&#8221;</strong></span><br />
<span style="font-size: 12px; font-family: helvetica,arial,sans-serif;"> Radio Déclic et Cache Cache Média s’associent chaque année à la <strong>semaine de la presse et des médias à l’école</strong>, initiée par le CLEMI. Cette année,<strong> semaine du 20 au 25 mars 2017</strong>. Toutes les activités de la journée sont axées sur l’éducation aux médias, l’acquisition de connaissances autour de la presse, de l’information, et des techniques radiophoniques, en pratiquant pour de vrai !</span></p>
<p><span style="color: #ff0000; font-size: 12px; font-family: helvetica,arial,sans-serif;"> Ces classes « découverte radio » sont destinées aux enfants des classes de CM.<br />
Le planning  pour 2017 est en train d’être établi.<br />
Si vous êtes intéressé pour y participer avec votre classe, contacter rapidement Radio Déclic au 03 83 63 90 90 , <a class="moz-txt-link-abbreviated" href="mailto:contact@radiodeclic.fr">contact@radiodeclic.fr</a>. Anne-Laure pourra vous donner toutes les explications complémentaires.</span></p>
                        <hr class="qw-separator triangle right small qw-top30">
                         

                        <p class="qw-taxonomy-box">
                            <i class="mdi-social-person"></i><a href="http://radiodeclic.fr/author/anne-laure/" title="Articles par Anne-Laure" rel="author">Anne-Laure</a>                            <i class="mdi-action-label"></i>                        </p>

                        
<table class="qw-sharepage-large">
	<tr>
		<td>
			<h5>Share		</h5>
		<td>
			<a href="#" data-type="twitter" 
			data-url="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/" 	 
			data-description="Une journée dans les locaux de Radio Déclic et de la Maison de la Com\' à Villey le sec Les intervenants sont les professionnels et les bénévoles de Radio Déclic, un professionnel extérieur à la radio …" 	
			data-media="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-1024x316.png" 
			class="prettySocial twitter qw-left qw-sharelink tooltipped" data-position="top" data-tooltip="Share on Twitter"><span class="qticon-twitter"></span></a>
		</td><td>
			<a href="#" 
			data-type="facebook" 
			data-url="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/" 	 
			data-description="Une journée dans les locaux de Radio Déclic et de la Maison de la Com\' à Villey le sec Les intervenants sont les professionnels et les bénévoles de Radio Déclic, un professionnel extérieur à la radio …"
			data-media="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-1024x316.png" 
			class="prettySocial facebook qw-left qw-sharelink tooltipped" data-position="top" data-tooltip="Share on Facebook"><span class="qticon-facebook"></span></a>
		</td><td>
			<a href="#" 
			data-type="googleplus" 
			data-url="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/" 
			data-description="Une journée dans les locaux de Radio Déclic et de la Maison de la Com\' à Villey le sec Les intervenants sont les professionnels et les bénévoles de Radio Déclic, un professionnel extérieur à la radio …" 
			data-media="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-1024x316.png" 
			class="prettySocial googleplus qw-left qw-sharelink tooltipped" data-position="top" data-tooltip="Share on Google+"><span class="qticon-googleplus"></span></a>
		</td><td>
			<a href="#" data-type="pinterest" 
			data-url="http://radiodeclic.fr/2017/02/10/classes-decouverte-radio/"  
			data-description="Une journée dans les locaux de Radio Déclic et de la Maison de la Com\' à Villey le sec Les intervenants sont les professionnels et les bénévoles de Radio Déclic, un professionnel extérieur à la radio …"  
			class="prettySocial pinterest qw-left qw-sharelink tooltipped" data-position="top" data-media="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/02/bandeau_ClasseDec-1024x316.png" data-tooltip="Share on Pinterest"><span class="qticon-pinterest"></span></a>
		</td>
	</tr>
</table>
                                                
                    </div>
                   
                </div>

            </main>
        </div>
        <!-- ========== Sidebar right col ========= -->



    <div class="col m12 l4  qw-sidebar-right" id="qwSidebarContainer">
        <aside id="category-posts-3" class="widget cat-post-widget"><h4 class="qw-widget-title  ">LES JEUX DE LA SEMAINE</h4><div class="paper z-depth-1"><div class="content"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://radiodeclic.fr/2017/02/07/gagnez-entree-chez-paulette/" rel="bookmark">[Gagnez votre entrée] @Chez Paulette</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://radiodeclic.fr/2017/02/03/gagnez-entree-salon-creativa-salon-chocolat-gourmandises/" rel="bookmark">Expired:&nbsp;[Gagnez votre entrée] Salon Creativa / Salon Chocolat &#038; Gourmandises</a> </li></ul>
<a class="cat-post-footer-link" href="http://radiodeclic.fr/category/les-jeux-de-la-semaine/">....Lire la suite</a></div></div></aside><aside id="onairwidget-widget-9" class="widget onairwidget"><h4 class="qw-widget-title  ">A l'antenne</h4><div class="paper z-depth-1"><div class="content">				
																						          

									          	<div class="qw-relative qw-fancyborder bottom"><a class="accentcolor" href="http://radiodeclic.fr/shows/jazz-time/" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1.jpg" class="img-responsive qw-relative wp-post-image" alt="Vendredi" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1.jpg 1323w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-300x154.jpg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-768x395.jpg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-1024x526.jpg 1024w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-600x308.jpg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-650x334.jpg 650w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-70x36.jpg 70w" sizes="(max-width: 420px) 100vw, 420px" /></a><div class="qw-badge top right accentcolor">Now On Air</div></div>									          	<div class="caption text-center">
									          		<div class="qw-darkbg qw-padded">
									          				<h5>Jazz Time</h5>	
												          	<p>
												          	Jazz Time, l'émission culte des amoureux du jazz		
															</p>	
															<p class="text-center">						      
												          	<a class="btn btn-large waves-effect waves-light accentcolor" href="http://radiodeclic.fr/shows/jazz-time/" >
												          	Discover More</a>
												          	</p>


									          		</div>
										          	
										        </div>




																				
						</div></div></aside><aside id="upcomingwidget-widget-9" class="widget upcomingwidget"><h4 class="qw-widget-title  ">A suivre</h4><div class="paper z-depth-1"><div class="content">							
							     
							        
										<ul>
										
							
																										          <li class="qw-upcoming-item">
																          	<a class="cbp-vm-image" href="http://radiodeclic.fr/shows/la-playlist-de-declic/" title="Read More about La Playlist de Déclic"><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-70x23.jpeg" class="img-responsive wp-post-image" alt="Vendredi" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-70x23.jpeg 70w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-300x100.jpeg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-768x256.jpeg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-1024x341.jpeg 1024w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-650x217.jpeg 650w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500-600x200.jpeg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/1500x500.jpeg 1500w" sizes="(max-width: 70px) 100vw, 70px" /></a>																          	<h5 class="grey-text">
																          	<a class="" href="http://radiodeclic.fr/shows/la-playlist-de-declic/" title="Read More about La Playlist de Déclic">
																          	La Playlist de Déclic																          	</a>
																          	</h5>


																          	
																          	<div class=""><span><i class="mdi-image-timer"></i> 7:30</span> <span><i class="mdi-image-timer-off"></i> 08:00</span></div>
																          	
																          	<hr class="canc">
																          </li>
																																		          <li class="qw-upcoming-item">
																          	<a class="cbp-vm-image" href="http://radiodeclic.fr/shows/jazz-time/" title="Read More about Jazz Time"><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-70x36.jpg" class="img-responsive wp-post-image" alt="Vendredi" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-70x36.jpg 70w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-300x154.jpg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-768x395.jpg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-1024x526.jpg 1024w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-600x308.jpg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1-650x334.jpg 650w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/02/JazzTime-1.jpg 1323w" sizes="(max-width: 70px) 100vw, 70px" /></a>																          	<h5 class="grey-text">
																          	<a class="" href="http://radiodeclic.fr/shows/jazz-time/" title="Read More about Jazz Time">
																          	Jazz Time																          	</a>
																          	</h5>


																          	
																          	<div class=""><span><i class="mdi-image-timer"></i> 17:00</span> <span><i class="mdi-image-timer-off"></i> 18:00</span></div>
																          	
																          	<hr class="canc">
																          </li>
																		</ul></div></div></aside><aside id="bannerswidget-widget-8" class="widget bannerswidget"><h4 class="qw-widget-title  ">Services</h4><div class="paper z-depth-1"><div class="content">         <div class="row banners thumbnails qw-nomarginbottom">  <!---->
         
		            <div class="col s6 banner "> 
		            	 <a href="http://radiodeclic.fr/banner/sonomaton/?bannerRedirect=6478" target="_blank" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/08/Sonomatonsite2-250x250.jpg" class="img-responsive wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/08/Sonomatonsite2-250x250.jpg 250w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/08/Sonomatonsite2-150x150.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		             <div class="canc"></div> 		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://radiodeclic.fr/banner/agenda/?bannerRedirect=6479" target="_blank" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/03/agendasite.jpg" class="img-responsive wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2016/03/agendasite.jpg 250w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/03/agendasite-150x150.jpg 150w, http://radiodeclic.fr/wordpress/wp-content/uploads/2016/03/agendasite-70x70.jpg 70w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		            		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://radiodeclic.fr/banner/cv-audio/?bannerRedirect=6480" target="_blank" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-250x250.jpg" class="img-responsive wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-250x250.jpg 250w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-150x150.jpg 150w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-300x300.jpg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-768x769.jpg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-400x400.jpg 400w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-70x70.jpg 70w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio-600x600.jpg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/CvAudio.jpg 840w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		             <div class="canc"></div> 		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://radiodeclic.fr/banner/les-offres-demploi/?bannerRedirect=6481" target="_blank" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-250x250.jpg" class="img-responsive wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-250x250.jpg 250w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-150x150.jpg 150w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-300x300.jpg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-768x767.jpg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-400x400.jpg 400w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-70x70.jpg 70w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest-600x600.jpg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/Offredemploi1ertest.jpg 842w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		            		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://radiodeclic.fr/banner/declic-box/?bannerRedirect=6483" target="_blank" ><img src="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-250x250.jpg" class="img-responsive wp-post-image" alt="" srcset="http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-250x250.jpg 250w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-150x150.jpg 150w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-300x300.jpg 300w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-768x768.jpg 768w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-400x400.jpg 400w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-70x70.jpg 70w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox-600x600.jpg 600w, http://radiodeclic.fr/wordpress/wp-content/uploads/2015/05/LogoDeclicBox.jpg 842w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		             <div class="canc"></div> 		        	        </div><!--  -->
        </div></div></aside><aside id="wysija-5" class="widget widget_wysija"><h4 class="qw-widget-title  ">Abonnez-vous à notre newsletter</h4><div class="paper z-depth-1"><div class="content"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div></aside>    </div>




<!-- ========== Sidebarright col end ========= -->











<!-- ========== Extra sidebar col end ========= -->    </div>
</div>
</section>

        
        </div><!-- end of main container. Opened in the header.php -->


        <!-- ====================================================== Footer ====================================================== -->
        <div class="qw-pushpin-block"></div>

        


        <p class="text-center qw-scrollbutton-footer">
            <a class="btn-floating btn-large waves-effect waves-light maincolor smoothscroll icon-l tooltipped z-depth-2" data-position="top" href="#qwPageFooter" data-tooltip="Découvrir plus"><i class="mdi-hardware-keyboard-arrow-down icon-l"></i></a>
        </p>


        <footer class="page-footer maincolor dark qw-parallax-background-css qw-insetshadow qw-fancyborder top"   id="qwPageFooter" data-speed="4" data-type="background" data-qwbgimg="http://radiodeclic.fr/wordpress/wp-content/uploads/2017/01/fondsite.png" >




             
                 <div class="container qw-darkbg-dark2 white-text qw-sub-footer z-depth-4" >
                    <div class="qw-padded">
                        <div class="row" data-sr="enter bottom move 50px, wait 0.1s, after 1.3s">
                             <div class="col l4 s12">
                             <h4>Ecoutez nous aussi sur :</h4>
                             </div>
                             <div class="col l8 s12 qw-playericons">
                             <a href="https://play.google.com/store/apps/details?id=appinventor.ai_omicronxy.Radio_Declic" target="_blank" id="qwPlayerLinkapp_android" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_android">app_android</span></a>                             </div>

                        </div>
                   </div>
                </div>



                


                            <div class="container qw-footer-widgets maincolor z-depth-4">
                    <div class="qw-padded">
                        <div class="row">
                            <div class="col l4 s12" data-sr="enter left move 70px, wait 0.1s, after 0.9s">

                               <aside id="search-2" class="widget widget_search"><h4 class="qw-widget-title ">Rechercher</h4><div class=""><div class="content"><form method="get" class="form-horizontal qw-searchform" action="http://radiodeclic.fr/" role="search">
	<input class="" name="s" placeholder="Type and press enter &hellip;" type="text" />
</form>
</div></div></aside>                            </div>
                            <div class="col l4 s12" data-sr="enter top move 70px, wait 0.3s, after 1.3s">
                                <aside id="text-2" class="widget widget_text"><h4 class="qw-widget-title ">Liens</h4><div class=""><div class="content">			<div class="textwidget"><a href="http://radiodeclic.fr/mention-legales">Mentions légales</a></div>
		</div></div></aside>                            </div>
                            <div class="col l4 s12" data-sr="enter right move 70px, wait 0.6s, after 1.8s">
                                <aside id="uwl_contact_info-3" class="uwl-style1 widget uwl_contact_info_widget_wrap">		
		<div class="uwl_widget_wrap uwl_contact_info_widget style1 clr">

							<h3 class="uwl-title">
					<span>INFO</span>
				</h3>
			
			<ul class="uwl-contact-info-container uwl-ul default clr">
									<li class="text">- Association pour la communication en Terres de Lorraine -</li>
				
									<li class="address">
													<i class="icon_pin"></i>
												<div class="uwl-info-wrap">
							<span class="uwl-contact-title">Address:</span>
							<span class="uwl-contact-text">1 place de l&#039;Eglise 54840 Villey-le-sec</span>
						</div>
					</li>
				
									<li class="phone">
													<i class="icon_phone"></i>
												<div class="uwl-info-wrap">
							<span class="uwl-contact-title">Phone:</span>
							<span class="uwl-contact-text">+33 83 63 90 90</span>
						</div>
					</li>
				
				
				
									<li class="email">
													<i class="fa fa-envelope-o"></i>
												<div class="uwl-info-wrap">
							<span class="uwl-contact-title">Email:</span>
							<span class="uwl-contact-text">
								<a href="mailto:contact@radiodeclic.fr">
									contact@radiodeclic.fr								</a>
							</span>
						</div>
					</li>
				
									<li class="web">
													<i class="fa fa-globe"></i>
												<div class="uwl-info-wrap">
							<span class="uwl-contact-title">Website:</span>
							<span class="uwl-contact-text">
								<a href="http://www.radiodeclic.fr">
									www.radiodeclic.fr								</a>
							</span>
						</div>
					</li>
				
							</ul>

		</div>
	</div></div></aside>                            </div>
                        </div>
                    </div>
                </div>
            

             <p class="text-center qw-scrollbutton-top">
                <a class="btn-floating btn-large waves-effect waves-light accentcolor smoothscroll icon-l tooltipped z-depth-2" data-position="top" href="#theBody" data-tooltip="Top"><i class="mdi-hardware-keyboard-arrow-up icon-l"></i></a>
            </p>


            <div class="footer-copyright qw-darkbg-dark2 z-depth-4">
                <div class="container maincolor dark">
                    <div class="qw-padded">
                    

                         <div class="row">
                            <div class="col l8 s12 qw-footertext">
                               Copyright 2015 ACT Radio Déclic                            </div>
                            <div class="col l4 s12">
                                
                                <div class="qw-footersocial">
                                    <a href="https://www.facebook.com/radiodeclic.fm" class="qw_social"  target="_blank"><span class="qticon-facebook"></span></a><a href="http://radiodeclic.fr/feed/" class="qw_social"  target="_blank"><span class="qticon-rss"></span></a><a href="https://twitter.com/Radio_Declic" class="qw_social"  target="_blank"><span class="qticon-twitter"></span></a><a href="https://www.youtube.com/channel/UCmkLPkasdvsuI1JN7XgakEQ" class="qw_social"  target="_blank"><span class="qticon-youtube"></span></a><a href="https://plus.google.com/117280203259712837224" class="qw_social"  target="_blank"><span class="qticon-googleplus"></span></a><a href="https://www.linkedin.com/company/radio-d-clic" class="qw_social"  target="_blank"><span class="qticon-linkedin"></span></a>                                </div>
                            </div>
                        </div>
                    </div>


                </div>
            </div>
            
        </footer>



        
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/swipebox/js/jquery.swipebox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/videolove/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/js/jquerycookie.js?ver=20150101'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/js/theme-libraries.js?ver=20150311'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/themes/on-air/js/qt-main.js?ver=20150311'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/qt-radio-suite/assets/script.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-includes/js/wp-embed.min.js?ver=6b5890ee55ea3369abaaed40ccc59115'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/radiodeclic.fr\/wordpress\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiodeclic.fr/wordpress/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"350",
				skin:"black",
				animate:true,
				volume:.5,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://radiodeclic.fr/wordpress/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://radiodeclic.fr/wordpress/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script type="text/javascript" src="http://radiodeclic.fr/wordpress/wp-content/themes/on-air/qantumplayer/360-player/script/360player-custom.js"></script><script type="text/javascript">
      soundManager.setup({
        url: "http://radiodeclic.fr/wordpress/wp-content/themes/on-air/qantumplayer/360-player/swf/",
        useHighPerformance: true
      });
      threeSixtyPlayer.config.scaleFont = (navigator.userAgent.match(/msie/i)?false:true);
      threeSixtyPlayer.config.showHMSTime = false;
      threeSixtyPlayer.config.useWaveformData = true;
      threeSixtyPlayer.config.useEQData = true;
     threeSixtyPlayer.config.waveformDataColor = "";
     threeSixtyPlayer.config.playRingColor = "#027f6e";
     threeSixtyPlayer.config.loadRingColor = "#26a69a";
     threeSixtyPlayer.config.autoPlay = false;
      if (threeSixtyPlayer.config.useWaveformData) { soundManager.flash9Options.useWaveformData = true;}  
      if (threeSixtyPlayer.config.useEQData) {soundManager.flash9Options.useEQData = true; }
      if (threeSixtyPlayer.config.usePeakData) {soundManager.flash9Options.usePeakData = true;}
      if (threeSixtyPlayer.config.useWaveformData || threeSixtyPlayer.flash9Options.useEQData || threeSixtyPlayer.flash9Options.usePeakData) { soundManager.preferFlash = true;}  
      </script>

 
        
    </body>
</html>